Jump to content

brozio

Premium Members
  • Content Count

    75
  • Joined

  • Last visited

Everything posted by brozio

  1. Bonjour matt, J'ai une petite question concernant la connexion des mes différents appareils. Y a t-il une place spécifique pour le modem, les ordis, le nas? Tu peux voir, sur l'image jointe, à partir de la 9 ème prise, y a marqué "Link Act Gigabit"... Je ne sais pas à quoi ça correspond et donc, je suis perdu. Concernant la notice, ils montres des icônes mais c'est pas très clair... surtout que c'est pas le même modèle. Pouvez-vous m'éclairer svp, je suis une buse.... Je joins la photo du switch et la photo de la notice.
  2. merci matt, je reviendrai surement vers toi lors de l'installation, en tout cas, c'est commandé!
  3. Bonjour tout le monde, Suite à l'article publié par Matt guetta "freelance 3D update" J'ai une petite question concernant les switch pour relier le Nas au réseau. Matt, dans ton article tu dis " Les deux ports réseaux permettent de faire une connexion Bond avec ou sans switch compatible Link Aggregator et multiple la vitesse de la carte réseau en faisant du load balancing entre les deux cartes". J'ai fait des recherches et sur le site du constructeur Synology ils disent qui faut des routeurs qui respectent la norme IEEE 802.3ad. Le problème c'est que je n'arrive pas a trouver un produit avec ces caractéristique pas trop chère. Auriez-vous une idée vers quoi s'orienter? Merci par avance pour vos réponses.
  4. Je trouve les images très sympa, belle évolution depuis tes premières images. J'ai effectivement la même remarque à faire sur le parquet et sur la texture du meuble de cuisine qui ne colle pas avec les tiroirs. Bonne continuation! Good job!
  5. allez une petite remarque encore, pour le fun. Je pense que le fond de ton image et trop présent, trop clair. Si tu l'assombries (un tout petit peu) et le floutes un peu, je pense que ton image prendra un cran. Bonne journée.
  6. Je ne suis pas d'accord avec la ligne d'horizon, je le trouve bien au milieu! (cf photos de Raymond Depardon). Moi c'est la partie droite de l'image qui me chagrine un peu (texture du sol pas extrêmement réaliste et surtout l'herbe). En fait on dirait que tu as collé une texture d'herbe ce qui rend l'image pas très réaliste. L'herbe c'est de la 3D? Sinon je suis d'accord avec le perso au milieu qui capte un peu trop l'attention.... Une dernière chose, en fait la scène est éclairée de manière homogène, on aurait envie que la droite soit un peu plus sombre(escalier inclus) pour faire ressortir le projet qui éclairerai la scène. En gros, baisser l'intensité de ton hdr... Après je suis un novice, je sais pas trop ce que ca vaut ce que je te dis mais en tout cas, c'est comme ça que je l'ai senti!
  7. ok cool, ça allège considérablement la note pour les nodes. Autre question, Matt tu préconise un ssd de 60 GB, ça suffit pour gérer un windows 7 et le swap d'une scène qui nécessite par exemple 55GB de Ram? Autre question, je suis en train de regarder pour faire une node avec une carte mère et deux processeurs Xeon. L'idée c'est d'avoir le plus de coeurs (genre 32) mais je suis pas pret à mettre 1000€ par CPU. As-tu une idée vers lequel s'orienter?
  8. Donc si je traduis ce que tu dis, c'est pas un problème d'avoir 16 gb de ram sur mes nodes même si ma scène sollicite 55GB de tram sur ma station de travail. C'est ça?
  9. bonjour tout le monde, j'ai une petite question concernant les Render Node: Dans l'article, Matt préconise 16GB de ram ( Crucial Ballistix Sport DDR3 2 x 8 Go 1600 MHz CAS9). Perso quand je rends une image sur mon Pc, la rame monte assez facilement jusqu'à 50 GB de Ram utilisé (ouf,j'ai 64GB). Ma question est la suivante: Si ma scène monte à 50GB sur mon pc principal, est-ce que je vais avoir besoin d'autant de Ram sur mes nodes? Sinon au passage, vous connaissez renderpocket? http://renderpockets.com Je pense passer par eux si je monte ma render farm mais c'est pas gagné...
  10. ah bein effectivement c'est ça! merci beaucoup! Je n'utilise jamais cet icone! Je ne connaissais même pas son existence... merci
  11. Bonjour tout le monde, Je viens vers vous car j'ai un petit problème concernant la fonction scale de 3dsmax: En effet, le scale et bloqué sur soit l'axe XY, soit YZ, soit XZ. Tout coup je ne peux pas scaler de manière homothétique si vous voyez ce que je veux dire. Je suis bien conscient que c'est un problème de débutant mais ça me fait chier depuis un petit bout de temps maintenant! Connaissez-vous la solution? Merci
  12. Merci pour vos réponses, je vais tester ça!
  13. Bonjour tout le monde, J'ai un souci concernant une pers intérieur que je suis en train de réaliser. J'ai une focale de 12mm afin d'avoir un maximum d'ouverture pour ma scène. Le problème c'est que les cotés de mon image sont vachement déformés (normal je l'accorde). Auriez-vous une solution pour palier au problème de déformation des grands angles? J'ai essayé la cam de max mais c'est le même problème et si j'active le mode ortho, bein à ce moment là, j'arrive pu à cadrer comme je veux... Je suis dans une impasse! merci par avance pour vos réponses.
  14. Merci pour vos réponses! Vous bossez sur un profil colorimétrique particulier sur photoshop?
  15. Bonjour tout le monde, J'aimerai faire un tour d'horizon des utilisateurs du forum afin de savoir sur quel profil colorimétrique vous travaillez en post-production? Demandez-vous à votre client le modèle de son traceur afin de bosser d’emblée sur le bon profil de couleur ou adoptez-vous un modèle colorimétrique qui fonctionne dans la plus part des cas? Quand vous publiez sur le net une image, adoptez-vous un autre profil? La question est vaste, je vous l'accorde, mais me taraude depuis un petit bout de temps... Merci par avance pour vos réponse, bonne journée
  16. Bonjour matt, merci pour ta réponse. J'ai cherché cette option mais je ne la trouve pas: "Dans le chutier, clic droit sur ta sequence exr / Propriétés / Alpha : ignorer". Peux-tu être un peu plus précis s'il te plait? ​Concernant les options de fusion ça marche, merci beaucoup!
  17. Bonjour tout le monde, J'ai un petit souci concernant les fichiers exr et after effect. En effet, quand je crée une composition avec mon fichier exr (passe de diffuse), after effect l'importe mais transforme mon ciel existant en couche complètement noire! Je ne comprends pas! Si qqun a une solution ça serait super. Autre petite question au passage (j'en profite),: Connaissez vous le raccourci pour faire défiler les modes de fusion des calques dans AE? Je précise que je suis sur AE CC et sous windows. Merci par avance pour vos réponse. Portez-vous bien.
  18. ok, merci pour vos reponse, je vais voir ca. Nicolas, je modélise à l'echelle 1/1! je vais pas me faire chier à modéliser au 1/100 ou au 1/10, je comprends pas quel est la logique de faire de la 3d à ces échelles!
  19. merci popol, je vais jette un coup d'oeil!
  20. salut popol, peux-tu m'expliquer un peu plus le principe avec le blend et le paint vertex?
  21. Désolé Nicolas, j'ai pas compris ta vanne. Je ne comprends pas où tu veux en venir...
  22. Ca à l'air complexe UDIM! Y'a du node en tabernacle, j'ai déjà mal à la tête!
×
×
  • Create New...