Jump to content

apimatt

Members
  • Content Count

    8
  • Joined

  • Last visited

Everything posted by apimatt

  1. Hello, J'ai besoin d'un peu d'aide pour une question de connectique : J'ai un pc portable : Celui la J'ai un écran secondaire : Celui la Je n'ai pas de Display port sur mon pc donc branchement HDMI obligatoire . A priori je suis HDMI 2.0 sur le PC (confirmer avec SAV ASUS). Mais impossible d'avoir l'écran secondaire 4k 60Hz, je suis bloqué en 30 Hz max.Pour être 60 Hz je dois down en 2560*1440. J'ai un câble HDMI aussi compatible 4k 60hz (que j'ai changé 2 fois au cas ou).Mon proc et la CG supporte normalement 4k 60hz Donc je pige pas pourquoi ça déconne, vous voyez une truc qui m'échappe ?
  2. A supprimer , j'ai trouvé
  3. Hello, J'ai un petit soucis avec 3dsmax (2018), j'ai les curseurs qui ont disparus ( déplacement ou rotation par exemple), j'ai juste la flèche classique de windows tout le temps. Vous savez comment réactiver ça ? Merci !
  4. Aha merci pour ce petit moment de rigolade Nicolas C : oui j'avais test aussi mais non pas de changement. Je suis en déplacement donc aps vraiment accès a ma machine mais j'ai pris sur moi et refait un nouveau fichier, ça m'apprendra à sans doute appuyer sur des touches sans faire attention !
  5. Non je crois pas, je suis à 0.1cm
  6. Hello, J'ai un problème avec une scene 3ds (le 2017), ça fait 2 semaines que je taff dessus sans soucis et depuis 1h je ne peux plus al voir en pers, le cube des vues disparaît et plus aucune géométrie n'est visible (a part une minuscule truc ou j'ai l'impression qu'il y a une crois rouge quand je passe ma souris dessus).Je vois les modélisations uniquement en top/bottom/left/right view et quad je clique sur n'importe quel objet je passe automatiquement en vue ortho.J'ai peut-être appuyer sur des touches sans faire attention mais impossible de revenir. J'ai essayer de relancer 3ds, sauvegarde sous autre nom, importer dans une nouvelle scène, changer driver affichage.. par contre si je lance un autre fichier j'ai pas ce problème. Voila ce que je vois en pers, ou même quand je passe en ortho "automatiquement" et que je clique dans le vide : Des idées ? Merci !!
  7. Ahhhh, c'est le dernier truc auquel j'aurais pensé ça ! C'était bien la solution, merci Nico !! Bonne soirée
  8. Bonjour à tous ! J'a un petit soucis avec une scène de chez evermotion, je n'arrive pas à afficher les matériaux dans le viewport.Pourtant le "Show standard map in viewport" est coché dans l’éditeur de matériaux. Et si je fait une nouvelle texture elle n’apparaît pas non plus.Et je précise que je vois la texture dans l’éditeur et le rendu est nickel, juste aps dans la scène. C'est la première fois que j'ouvre une scène de chez eux donc je sais pas si c'est normal, bien que j'ai jamais vu ça! J'utilise 3ds 2016 et Vray 3.2.
×
×
  • Create New...