Jump to content

Pascalinio10

Members
  • Content Count

    2
  • Joined

  • Last visited

  1. Merci pour votre réponse Effectivement, j'ai pu purger les Ies, composants, etc... et le problème venait surement que j'utilisé des luminaires avec des IES et MESHLIGHT de la version précédente et que je les importer sur mon fichier en utilisant le dernier vray. Du coup j'ai perdu tout ca et je doit refaire les paramétrages des luminaires mais pas grave, c'est pas le plus long Bonne soirée
  2. Bonjour à tous, Je suis nouveau sur le forum. Je viens de finir une scène pour un éclairagiste, et j'ai paramétré toute ma scène, mes fichier .ies, mes textures, etc... J'ai voulu testé le VRAY CLOUD pour voir un peu ce que ça pouvais donné mais au moment d'exporter ma scène dans le format qu'il faut, rien ne se passer, j'ai donr fait machine arrière pour lancer mes rendu via mon ordinateur. Juste avant ça tout aller bien je pouvais générer des rendus, mais depuis cette manipulation, quand je lance mon fichier et Vray par la suite, le message d'erreur s'affiche (Pièce jointe). Ensuite je met ok et quand je rentre sur Vray, je n'ai rien, juste des pages vide. J'ai désinstaller Vray et réinstaller mais rien y fait. Vray fonctionne avec un autre fichier par contre. J'utilise la dernière version de vray depuis 2 jours. Ne parlant pas anglais et ne connaissant pas tous les rouages de l'informatiques, j'avoue que je suis perdu et je doit générer ces rendu pour le début de la semaine Si quelqu'un a déjà eu ce problème, je lui serais reconnaissant de bien vouloir me donner un coup de main Bonne journée à tous
×
×
  • Create New...