Jump to content

dec13els

Premium Members
  • Content Count

    303
  • Joined

  • Last visited

  • Days Won

    24

Everything posted by dec13els

  1. dec13els

    Vue01

    From the album: Monaco

    Très grosse galère ici sur les petite moulures.. IM + LC = ploche partout sur la frise..
  2. Super travail, il y a de belles matières le rendu des surfaces bois sont au top, il y a juste le cadre du miroir qui me dérange, il y a des effets bizarres. sinon, il dessine super bien ton fils !
  3. C'est drôle j'aurais juré qu'il s'agissait d'herbe en 3D :/
  4. Moi je dirais ta biblio ! Trouve un truc pour bien mettre l'accent dessus, la mettre en valeur, travailler les shader dessus, ajouter des objets, des détails, sa hauteur en impose.
  5. Belles images, je prefere la deuxième pourtant le cadrage de la 1 est mieu. Comment tu as géré l'effet contrasté de ton herbe sur la 2 ? En sortie brut tu arrive à la sortir tel quel ou via post prod ?
  6. Elle claque bien maintenant, belle ambiance et il y a mes chaises préfèré ^^
  7. Très beau travail, quand tu dis que le but n'était pas de faire l'image de grande qualité, tu plaisante hein ? hein tu plaisante ?
  8. C'est de la reconstruction par photogrammétrie l'environnement non ? Belles compo sinon, c'est clair qu'il fait de l'ombre le projet... c'est sur l'est de monac ?
  9. Nickel oui ! et un cheatcode de plus merci Meta
  10. vite certe oui.. avec maxwell et un compte premium chez ranchcomputing ça va vite pourtant Faut vraiment qu'ils ajoutent le gpu..
  11. Merci Remy, désolé du retour tardif, je me suis pas replonger dans le problème. Je viens de tester encore, et je penche pour un problème avec max, c'est pas un souci de reseau ( je pense ) c'est pas liée à vray ( je pense aussi..) je m'explique : Lorsque j'utilise de distributed rendering, j'ai par moment des problème de map qui s'affiche pas. Sur un objet de la scene, si la texture est pas trouvé il colle la couleur de la diffuse à la place ( logique ) par contre sur un proxy, si une des map est inconnu c'est le proxy entier qui vire. ( on va dire logique aussi..) le truc que je pige pas c'est pourquoi j'ai des map qui sautent sur les nodes alors qu'elles sont bien en accès réseau ( je parle pas de nom de lecteur mais bien d'adresse ip-local ) Le chemin des map est correct dans le slate et l'asset tracking.. il semble que je fait de retourner dans la map, éditer son chemin et cliquer à coté de la map ( pour pas la changer ) afin que le preview de la map s'affiche règle le problème. Est-ce que le fait d'avoir paramétré une grosse majorité de mes accès réseaux pour les map via le customise user path foute le bo.. la panique ? vous l'utilisez vous ?
  12. Merci pour vos retours, il y a donc pas d'autre moyen que de les virer. En cochant le filter select object du pannel scene materials car j'ai l'impression qui les calculs aussi sinon. Ce serait sympa qu'il y ai en plus du bouton disable rendering dans le slate, autre permettant le calcul uniquement sur le mat sélectionné.
  13. Bravo, ça cartonne bien ce film ! Tu as mis définitivement maxwell de coté alors.
  14. Bonjour à tous, Je sais pas pour vous mais depuis que j'utilise le slate material editor avec Vray, j'ai constaté que le rendu des preview ramaient pas mal dès qu'on dépasse un certain nombre de shader ( ou lorsque qu'on ouvre un max bien fournit ) j'utilise pourtant les layers pour dispatcher mes mat. Existe il un moyen d'optimiser le slate ? on peut gérer quelque chose pour l’accélérer ?
  15. C'est Avast.. C'est vraiment les même symptômes en tout cas. Edit : Bingo c'est bien la même chose que j'ai eu. si ça se reproduit, tu doit le virer via le mode sans echec
  16. Beau rendus, projet interessant, c'est drole que l'escalier ne réagisse pas au contact du sol ( et ne le fasse pas réagir ) il y a pas d'ombre douce ou de teinte. J'aurais bien mis un dirtmap moi non ? sinon c'est Bo
  17. J'ai eu ce genre de truc un jour ( lorsque qu'on est en pleine charette biensur sinon c'est pas drole ) tu utilise quoi comme antivirus ? Je sais pas si c'est pareil pour toi, mais je ne pouvais acceder au bureau uniquement via le mode sans echec. j'ai tanté bcp de chose avant de virer l'antivirus et c'était lui qui me foutait le bord.. donc au cas ou.. Edit : Aye.. trop tard..
  18. Pour connaitre une equipe qui bosse avec le couple Archicad / Max ils sont très très rapide en modé. Ils utilisent des systèmes de mise à jour automatique entre les soft ce qui leur permet de monter ou modifier les volumes et la mettre à jour sur max le tout en concervant les uvs / shader. Je sais pas si ont peut faire plus rapide en travail d'équipe..
  19. C'est pas super courant rhino pour de l'archi si ?
  20. Superbe taff Sur quelle partie tu as passé le plus de temps dans les réglages entre le lighting et les shaders ?
  21. C'est vrai que parfois un merge de la scene foireuse marche, sinon ouvrir un autoback pour voir si c'est identique. Edit : vue que c'est vraiment un probleme liée à vray, as-tu essayé de faire un reset des parametre de rendu ? tu bascule en scanline et tu reviens à vray
  22. Très bon boulot, peut-être un poil trop foncé pour moi mais sinon c'est très clean
×
×
  • Create New...