Jump to content

Search the Community

Showing results for tags 'normal map'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • 3DS MAX
    • Général
    • Plugins & Scripts
    • VRay // VRayRT
    • Corona
    • Redshift
    • FStorm
  • SKETCHUP
    • Général
    • Plugins
    • V-Ray
  • TEMPS RÉEL
    • Unreal Engine
    • TwinMotion
    • Unity
    • Lumion
  • AUTRES LOGICIELS 3D
    • Blender
    • Houdini
    • Marvelous Designer
    • Maya
    • Clarisse iFX
    • Substance
    • Quixel
    • Zbrush // Mudbox
  • PROGRAMMATION
    • MaxScript
    • Python
    • VEX
  • POST-PRODUCTION // COMPOSITING // EDITING
    • Photoshop // AfterEffects // Premiere
    • Fusion
    • Nuke
    • Resolve
    • Affinity Photo
  • TRAVAUX - Images & Animations
    • Work in Progress
    • Travaux termines
    • Portfolio
  • Divers // Misc.
    • Materiel // Hardware
    • Ressources
    • Support du site
    • Discussions
    • Make it Live Challenge
    • Le P'tit Jeu!

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Bonjour à tous, S'il vous plaît, dites moi que vous avez les solutions à mes problèmes parce que là j'en peux pluuus !!! Ca fait 8 heures que j'essaie de créer une normal map pour un pneu d'une roue de voiture et je rencontre pleins de soucis. La première c'est : je voulais savoir pourquoi le rendu de ma normal map sur render to texture est si longgg? Ca calcule pendant plus d'une heure avant de me générer l'image. Est-ce que c'est à cause de la complexité de mon objet, ou est-ce que j'ai oublié des choses dans les paramètres. A savoir que j'ai une GTX 970, ca devrait pas être si long. 2. J'ai des taches rouges qui apparaissent lors de mon rendu. Sur photoshop, elles n'apparaissent mais j'imagine que c'est pas normal, (sans mauvais jeux de mots wink.gif ) 3. Je trouve que la normal map générée est pas très convaincantes, les reliefs sont pas très nets, et du coup lorsque je bake sur mon low poly, bah c'est pas du tout digne de ce que j'attends. 4. Je crois qu'il y a quelque chose qui m'échappe, ou alors j'ai rien compris au principe de la normal map. J'ai l'impression que sur l'image générée, il y a une ombre sur le haut de mon pneu, je ne vois pas qu'est-ce que c'est cette ombre. Pourtant il n'y aucune lumière sur ma scène. Faut-il paramétrer des lumières?Je pensais que sur une normal, il y avait pas besoin. Je vous remercie d'avance.
×
×
  • Create New...