Jump to content

Search the Community

Showing results for tags 'vray5'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • 3DS MAX
    • Général
    • Plugins & Scripts
    • VRay // VRayRT
    • Corona
    • Redshift
    • FStorm
  • SKETCHUP
    • Général
    • Plugins
    • V-Ray
  • TEMPS RÉEL
    • Unreal Engine
    • TwinMotion
    • Unity
    • Lumion
  • AUTRES LOGICIELS 3D
    • Blender
    • Houdini
    • Marvelous Designer
    • Maya
    • Clarisse iFX
    • Substance
    • Quixel
    • Zbrush // Mudbox
  • PROGRAMMATION
    • MaxScript
    • Python
    • VEX
  • POST-PRODUCTION // COMPOSITING // EDITING
    • Photoshop // AfterEffects // Premiere
    • Fusion
    • Nuke
    • Resolve
    • Affinity Photo
  • TRAVAUX - Images & Animations
    • Work in Progress
    • Travaux termines
    • Portfolio
  • Divers // Misc.
    • Materiel // Hardware
    • Ressources
    • Support du site
    • Discussions
    • Make it Live Challenge
    • Le P'tit Jeu!

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Bonjour à toute la communauté, C'est mon premier topic et première requête sur n'importe quel forum alors soyez indulgents svp ^^ Je travaille sur 3ds max et avec vray 5 (récemment installé) et voilà mon souci sur un rendu d'une scène d'archi intérieur : J'ai 4 pixels lors de la prepass 3 qui ne sont pas traités et le rendu semble tourner dans le vide et ne passe jamais sur la pass suivante qui est celle du rendu final de l'image. je ne comprends pas trop pourquoi sachant que c'est la première caméra de la scène avec laquelle je rencontre ce problème .. En pièce jointe un screnne de la fenêtre avec les fameux pixels en attente. Merci d'avance pour vos conseils et solutions ...
×
×
  • Create New...