thomas16150

Problèmes rendu V-Ray

6 posts in this topic

Bonjour tout le monde,

Je suis en train (j'essaye) de faire un rendu sur 3ds et vray sauf qu'à la dernière étape "rendering image" tout devient sombre ( absence de lumières et d'ombres ).

Le Preview du rendu s'effectue très bien (tout est nickel), les Pre-Pass m'enlève les lumière et les ombres puis dans le "rendering image" tout est sombre et à peine lisible. 

Tous mes paramètres sont réglés. De plus j'utilise un ciel HDR.

Voilà merci d'avance. Si vous avez besoin de plus d'infos n'hésitez pas 

Capture.PNG

Share this post


Link to post
Share on other sites

Salut,

Tu peux partager ta scène ? (en max2016 ou antérieur)

Ou sinon, tu as checké si tu n'as pas un conflit avec un Exposure Control dans la fenêtre Environment & Effects (touche 8) ?

Share this post


Link to post
Share on other sites
4 hours ago, NicolasC said:

Ou sinon, tu as checké si tu n'as pas un conflit avec un Exposure Control dans la fenêtre Environment & Effects (touche 8) ?

Bon bah c'était bien ça ;) bien vu à Musubi San (qui se trouve à ma droite) !  tu n'avais pas testé avant d'uploader ta scène ?

Il te suffit de le désactiver, et tout roule ... voilà voilà

NoExposure.JPG

kilkil3d aime ça

Share this post


Link to post
Share on other sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant

  • Who's Online   0 Members, 0 Anonymous, 7 Guests (See full list)

    There are no registered users currently online