Aller au contenu
patagoniak

Win 10 et ses actualizations qui rebootent sauvagement le système !!!

Recommended Posts

Hello tous,

Depuis que j'ai passé toutes mes machines sous Win 10, j'ai du mal à gérer les reboots incessants exécutés sauvagements et qui te ferment ton max en plein calcul ... :shock::shock:

J'ai bien paramétré :

Les heures actives : 
pour que la machine ne reboote pas seule durant ces heures là => La nuit car je ne veux pas que le PC rebooten en pleine nuit .... pednant un calcul .. sans que je puisse intervenir

 Les options de reboot :
aucun heure de reboot définie + Activation des notifications pour avoir accés aux optiosn de reboot

Les options avancées :

Donner une possibilités de retarder les actualizations (j'ai mis 10 jours pour être tranquille mais ne pas oublier ... un reboot tout les 10 jours ça serait deja le luxe !)

Activation de l'option : mettre en pause les actualization jusqu'à 35 jours 

 

Voila en gros ce que j'ai de configuré ... et vous vous luttez aussi comme moi ou vous avez une soluce pour pas piquer une crise de nerf lorque le PC rebootesauvagement et vosu fait perdre votre calcul en cours ?

Merci

 

Share this post


Link to post
Share on other sites

hello

pour ma part, j'ai une solution, plutot bourine mais qui marche tres bien

http://www.site2unblock.com/win-updates-disabler/

une fois les upadtes completmtent bloquées..tu est peinard, par contre il te reste à penser qu'ils faut desactiver le petit logiciel une fois tt les mois pour que win reste à jour . 

J'en convient cest un peu bourrin :) mais cela marche à merveille.

mathieu

Share this post


Link to post
Share on other sites
10 hours ago, XYZ said:

hello

pour ma part, j'ai une solution, plutot bourine mais qui marche tres bien

http://www.site2unblock.com/win-updates-disabler/

une fois les upadtes completmtent bloquées..tu est peinard, par contre il te reste à penser qu'ils faut desactiver le petit logiciel une fois tt les mois pour que win reste à jour . 

J'en convient cest un peu bourrin :) mais cela marche à merveille.

mathieu

AAAAAAAHHHH SUPER !!!! MERCI !!!! C'est exactement ce qu'il me faut ... à defaut que ces cretins de Micromind pensent à une option qui evite le reboot sauvage !

 

Share this post


Link to post
Share on other sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×