Jump to content
Sign in to follow this  
zules

Problème de pare-feu Windaube7

Recommended Posts

Salut à tous,

je fais face à un curieux problème, lorsque je veux faire une session Bureau à distance entre mes 2 ordis, W7 > W10 fonctionne sans problème, mais dans l'autre sens le pare-feu windows bloque malgré les exceptions & règles entrantes/sortantes à priori correctement entrées, en auto par windows puis ajouté par moi-même....

Du coup sans pare-feu ça va, avec impossible de se connecter.

Je ne sais plus quoi faire, une idée ?nnecté

Je précise que je connais un peu le système déjà l’ayant pratiqué sur des nodes en local. Les 2 ordis sont en local sur un switch, avec un NAS qui gère un sous-réseau pour l'adressage, lui-même connecté à internet.

Merci !

Share this post


Link to post
Share on other sites

J'ai tout passé en W10 pour pas avoir ce genre de problemes ... Y'a pas de raisons "logiques" ça devrait fonctionner ... sinon peut etre un probleme de droits , tu es sùr de bien utiliser le meme user des 2 cotés ? J'ai le meme user sur toutes mes machines ça evite de s'embrouiller.

Désolé si je dis des evidences mais les problemes systemes des fois c'est des trucs tout bète auxquels on a pas pensé ...

C'est quoi le message d'erreur ? genre le bureau est pas lancé ou plutot acces interdit ?

 

 

Share this post


Link to post
Share on other sites
19 minutes ago, patagoniak said:

J'ai tout passé en W10 pour pas avoir ce genre de problemes ... Y'a pas de raisons "logiques" ça devrait fonctionner ... sinon peut etre un probleme de droits , tu es sùr de bien utiliser le meme user des 2 cotés ? J'ai le meme user sur toutes mes machines ça evite de s'embrouiller.

Désolé si je dis des evidences mais les problemes systemes des fois c'est des trucs tout bète auxquels on a pas pensé ...

C'est quoi le message d'erreur ? genre le bureau est pas lancé ou plutot acces interdit ?

 

 

Ah mais c'est tjs des pbs de m****e pas bien compliqué héhé ! ;)

Non j'ai des admins différents sur chaque poste, mais ça semble bien entré.

Je pense que c'est un bug du pare-feu de W7 car il trouve pas Bureau a Distance, je dois l'ajouter à la mano.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

  • Who's Online   0 Members, 0 Anonymous, 22 Guests (See full list)

    There are no registered users currently online

×
×
  • Create New...