Jump to content

Anaïs

Members
  • Content Count

    6
  • Joined

  • Last visited

  1. Bonjour tout le monde, J’espère que vous allez bien et que quelqu'un pourra m'aider... mon rendu me fait des caprices (pièce jointe). Je me retrouve avec des couleurs différentes sur le mur alors qu'il est censé être uni blanc et dans ma bibliothèque du fond il crée un "écran" beige alors qu'il y a de la profondeur. Au départ, je pensais avoir mal construit ma 3d sur sketchup alors je l’ai refaite… et c’est toujours le même résultat. J'ai essayé de faire un rendu avec d'autres angles mais c'est toujours la même histoire. Et pourtant quand je suis en rendu interactif tout se passe correctement. Est-ce que vous auriez une idée du problème ? Je suis débutante sur Vray et très médiocre en informatique alors j'espère avoir un retour avec des mots pas trop technique s'il vous plait Dans l’attente de votre retour, je vous souhaite une belle journée. Anaïs
  2. D'accord, merci beaucoup pour votre patience et votre aide
  3. Voici une capture avec et sans le rendu V-Ray. Sur la capture sans le rendu on voit le dessin de l'affiche plus nettement que sur le rendu. Je sais que pour le moment pour le rendu je suis en basse qualité : Image Width/Height 800 - 450
  4. OOOh super ça fonctionne Merci beaucoup ! Mais au rendu la qualité n'est pas top, un peu flou.. est-ce qu'il y a possibilité d'améliorer la netteté ?
  5. Bonjour Choupi, Merci pour votre retour. Je viens de partager mon fichier SketchUp.. j'espère que je n'ai pas fait trop de boulettes. Bureau marine.skp
  6. Bonjour à tous, J'espère que vous allez bien. J'apprends depuis une semaine le logiciel V-Ray avec la version gratuite pendant 1 mois et j'ai un petit problème. Le voici : Quand j’importe une image du site Desenio (c'est un site qui vend des affiches) elle s’affiche correctement dans mon Sketchup 2019 mais elle n’apparait pas dans mon rendu 3D.. Je vais dans un premier temps sur le site de Desenio, je choisis l’image que je veux, je fais la capture d’écran ou parfois je l’enregistre dans mes documents. Puis je retourne dans Sketchup2019 et j’importe l’image… mais malheureusement cette image n’apparait pas dans mon rendu. Est-ce que quelqu'un sait pourquoi l'image ne s'affiche pas ? Merci pour votre retour 😀 Belle journée !
×
×
  • Create New...