Jump to content

Search the Community

Showing results for tags 'maillage'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • 3DS MAX
    • Général
    • Plugins & Scripts
    • VRay // VRayRT
    • Corona
    • Redshift
    • FStorm
  • SKETCHUP
    • Général
    • Plugins
    • V-Ray
  • TEMPS RÉEL
    • Unreal Engine
    • TwinMotion
    • Unity
    • Lumion
  • AUTRES LOGICIELS 3D
    • Blender
    • Houdini
    • Marvelous Designer
    • Maya
    • Clarisse iFX
    • Substance
    • Quixel
    • Zbrush // Mudbox
  • PROGRAMMATION
    • MaxScript
    • Python
    • VEX
  • POST-PRODUCTION // COMPOSITING // EDITING
    • Photoshop // AfterEffects // Premiere
    • Fusion
    • Nuke
    • Resolve
    • Affinity Photo
  • TRAVAUX - Images & Animations
    • Work in Progress
    • Travaux termines
    • Portfolio
  • Divers // Misc.
    • Materiel // Hardware
    • Ressources
    • Support du site
    • Discussions
    • Make it Live Challenge
    • Le P'tit Jeu!

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Bonjour tout le monde. Depuis quelques temps je rencontre un problème régulier sur certains rendus que je n'avais pas avant. En effet , le maillage apparait sur mon rendu final ( souvent des éléments au maillage plutôt complexe), et aussi bcp sur ma pass d'occlusion. Je vous joint des captures pour explication. Je n'ai pas changé ma config de rendu , ni mon workflow pour l'éclairage, et mon mobilier à déja fonctionné dans d'autres scènes. Je pense que cela doit venir des configs de rendu, que je ne gère pas assez pour bien comprendre.Ça me rend dingue. Merci de votre aide.
×
×
  • Create New...