Jump to content
ahmed_chedly

Erreur rendu

Recommended Posts

Bonjour 

 

quand je commence a rendre une sequence d'image avec Vray il y a un message d'erreur ci-joint.

mais avec une seule image ça marche niquel 

 

j'ai mergé la scène dans une nouvelle

j'ai créé une autre caméra

j'ai fait un rendu sans lumière 

 

je bosse sur 3ds max 2012 , Vray 2.10.01

 

j'ai un i7 2,7 Ghz , 16Go de Ram , GTX 660M avec 2 Go dédier 

 

merci pour votre réponse 

bonne journée 

post-1367-0-95109200-1359811027_thumb.jpg

Share this post


Link to post
Share on other sites

Salut

Essaie de recopier cette phrase dans Google tu tombera forcément sur un commentaire déjà posté sur le net. A partir de là tu pourra peut-être explorer des pistes qui te mèneront au solutionnement de ton problème :)

Share this post


Link to post
Share on other sites

Bonsoir, 

 

J'avais ce genre d'erreurs recemment en utilisant le motion blur V-ray sur de grosses scènes avec des meshs realflow. Ton v-ray plante au moment du "camera sampler" qui est notamment utilisé pour calculer le motion blur, me semble-t-il. L'as tu activé pour ton rendu ? ( Celui qui est dans les paramètres V-ray , dans la partie Camera , en dessous du DoF je crois. )

 

Essaye de mettre à jour ta version de V-Ray.

Et comme l'ont dit les autres membres : Post ton v-ray log :)

 

Bon courage.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Who's Online   0 Members, 0 Anonymous, 17 Guests (See full list)

    There are no registered users currently online

×
×
  • Create New...