jalna

Members
  • Content count

    45
  • Inscription

  • Dernière visite

  1. Salut Non je ne suis pas sur Paris!
  2. Salut, Le problème c'est qu'une fois asset editor ouvert, je ne peu plus modifier l'image adaptée!! Je ne comprends pas bien l'histoire de l'onglet! Je pense à un beug, car si je met en place une photo adaptée tout en ayant au préalable ouvert asset editor, je n'arrive plus à déplacer l'origine, alors que si je fait la même chose sans ouvrir asset editor, ça fonctionne normalement. Si vous avez Sketchup 2017 et Vray3, pouvez vous faire un essai pour voir le comportement. Merci
  3. En fait l'outil est un peu comme la caméra match de 3ds Ci dessous Avant ouverture d'asset editor et après...
  4. Salut, C'est peut être le terme image et non photo qui perturbe.... Je précise aussi que c'est spécifique à Sketchup et non à V-Ray. Une image est peut-être plus parlante.
  5. Bonjour, J'ai un soucis avec une image adaptée, je fais mes réglages point de fuites ect.. tout fonctionne bien. Par contre dés que j'ouvre asset editor v-ray, il fait un zoom et mon image n'est plus adaptée. Je n'arrive même plus à modifier l'image pour pouvoir la recadrer. Je voulais savoir si vous aviez ce même problème. Je n'ai pas essayé d'ouvrir en premier asset editor et ensuite adapter mon image. Merci
  6. Salut, Effectivement en regardant le forum, j'ai une réponse qui va dans ce sens : https://forums.chaosgroup.com/showthread.php?93469-Mesh-Clipper-totally-doesn-t-work-for-me
  7. Bonjour, Après avoir fait des essais, je remarque que Section plane et Mesch clipper ne fonctionne pas tout le temps! (pas de coupe) Je voulais savoir si cela était le cas chez vous.... Je pense avoir trouvé le problème, quand je met l'accélération GPU, il n'en tient pas compte, par contre avec le processeur c'est bon, je pense qu'il faut que je mette peut être Cuda à jour.... Pour info j'ai une GTX 1080
  8. Bonjour, Voila tout fonctionne !!!!! Chaos Group m'a renvoyé les derniers fichiers, en fait le premier que j'ai installé a été le serveur de licence, après installation, nickel!!!! Merci Matt pour la piste
  9. Salut oui, car je n'arrive pas à accéder à localhost : 30304.... J'ai crée un fichier WBC envoyé à chaos groupe avec le RTU en retour que j'ai transféré sur le dongle. Pour la licence, je ne peux pas te répondre car ce n'est pas moi qui m'en suis occupé.
  10. Bonjour, Voila, installé la version 3, mais toujours ce fameux message "Failed to checkout v-ray gui licence" Je l'ai indiqué à Chaos Group, ils trainent un peu à répondre..... Je pense qu'il veut un accès à internet et il est bloqué... A bientôt pour la suite
  11. Salut, Merci de la rapidité de l'info!!! Ok je leurs fait part Merci
  12. Bonjour, Mon service info cherche le lien de téléchargement de Vray3 pour me l'installer et il ne le trouve pas. J'ai une licence Vray2 extensible Vray3, pour ceux et celles qui me connaisse, j'avais quelques petits soucis.... J'ai Sketchup 2017 Par contre en version TRIAL, je l'ai.......
  13. Salut! Bonne nouvelle, je vais j'installer rapidement, merci pour l'info car j'avais un peu zappé la sortie
  14. Oui de nom, mais je dois reconnaître que je n'y vais plus de trop par faute de temps..... Il y a un très bon programmeur en lisp et Vlisp au pseudo de Giles (avec un seul L)
  15. Bon je suis pas sur d'arriver à le faire......... Merci de votre bonne humeur